Сообщения в службу поддержки

Здравствуйте! Инвертор 1500W включается только после многократных манипуляций с выключателем, который исправен. Напряжение подачи от аккумулятора 13 вольт. Если включить удается, уходит в защиту уже при нагрузке 50W. Нахожусь в Минске. Специалистов не нашел. Подскажите возможную причину неисправности.

С уважением, Михаил.

Михаил

13:36 11.04.21

Добрый день! Вам необходимо проверить (сняв нижнюю крышку инвертора): 1) зажим на контактной группе, плюс и минус, (куда подключаются кабели от батареи), при необходимости, гаечным ключом подтянуть гайки 2) проверить исправность предохранителей

Администратор

15:42 11.04.21

Спасибо! Контакты и предохранители проверил., они в порядке. Может быть вы можете прислать мне принципиальную схему? Это дало бы возможность отремонтировать инвертор. Вещь ведь не дешевая. Заранее благодарен, Михаил.

Михаил

18:51 11.04.21

да, прикрепляю принципиальную схему (она от модели KS-052 на 1200Вт, но схемы - общие).

Администратор

20:22 12.04.21

Огромное спасибо! Схемку получил. Удачи и крепкого здоровья!

Михаил

20:33 12.04.21

Пользовательское соглашение

Настоящее Пользовательское соглашение является публичной офертой и определяет условия использования сервисов компании KS-is (существующих и создаваемых в будущем) веб-сайта компании KS-is, доступного по ссылке ks-is.com (далее — Сайт), любыми пользователями сети Интернет, просматривающими Сайт (далее — Пользователи Сайта).

x

Предупреждение

Просим прощения за неудобства, наш сайт может отображаться некорректно в Вашем браузере, обновите Ваш Windows или обновите до последней версии Edge, все подробности вы можете найти на сайте microsoft.com или в интернете, спасибо за понимание.

Так же вы можете установить сторонний браузер: google chrome, firefox, opera, yandex browser и другие.